Kartenupdate

    • Identisch zu mir...

      Nach dem Updaten der OEM und erneutem "klonen"...
      Siehe weiter hinten/oben ;)

      Alles wieder i.O.

      ""
      Blue Sky :thumbup:

      2.0 SL ohne SP, upgrade auf "Model 2016" mittels DS, Bilstein & OEM Eibach, in Graphitgrau
      Dotz Kendo dark 7x17 ET35 mit 205/45/17 Dunlop Wintersport 4D, für die kalte Zeit
      (Signing 3.9.16 {Order out 2.10.16} - Produktion 28.11.16 - Übergabe 14.2.2017)
    • Wenn du "nur" mit dem Klon unterwegs bist, kann die OEM natürlich keine neuen Daten erhalten...

      Aber eigentlich sollte man den Klon "ganz normal" updaten können...
      Ab und an haut´s aber nicht hin... Warum auch immer...

      Ich habe dann (was sowieso fällig war) die OEM auch auf den "aktuellen Staßenstand" gehoben.....
      Da sind natürlich keine Info´s vom Klon drauf...

      Blue Sky :thumbup:

      2.0 SL ohne SP, upgrade auf "Model 2016" mittels DS, Bilstein & OEM Eibach, in Graphitgrau
      Dotz Kendo dark 7x17 ET35 mit 205/45/17 Dunlop Wintersport 4D, für die kalte Zeit
      (Signing 3.9.16 {Order out 2.10.16} - Produktion 28.11.16 - Übergabe 14.2.2017)
    • Ich denke, die Favoriten usw werden im internen Speicher des MZD abgelegt...
      Es macht bei mir kein Unterschied, ob ich mit OEM-SD oder Kopie-SD unterwegs bin...
      Auf der SD dürften nur die Kartendaten, Stimmen und Blitzerdaten gespeichert...
      Sah jedenfalls so aus, als ich mir mal den Inhalt angeschaut hatte...

      Udo
      G131 Sportsline rubinrot, Produktionsdatum: 20.07.2015, VA +30, HA +40, Zunsport Grill, schwarze Seitenblinker, LED-Tuning, IL-Windschott (angepasst), FOX 2x70 rechts, Zymexx Z-Style#Classic, US-Seitenreflektoren, Moss-Stubby Antenne, OEM-Bilstein
      Instagram
    • Was die Favoriten angeht bin/war ich mir nicht sicher,
      da wird Udo vermutlich Recht haben ;)

      Blue Sky :thumbup:

      2.0 SL ohne SP, upgrade auf "Model 2016" mittels DS, Bilstein & OEM Eibach, in Graphitgrau
      Dotz Kendo dark 7x17 ET35 mit 205/45/17 Dunlop Wintersport 4D, für die kalte Zeit
      (Signing 3.9.16 {Order out 2.10.16} - Produktion 28.11.16 - Übergabe 14.2.2017)
    • Bei meiner zweiten geklonten Karte hatte ich letztens, wie @Trimmi, auch ein unfertiges Update.
      Ich habe jedoch nicht wie @Klausi den Datenträgerzugriff im Task-Manager beobachtet sondern die Toolbox einfach geschlossen weil die Installation relativ lange bei 78% fest hing.
      Zu meiner Verwunderung lief die Karte heute im Mixxer einwandfrei.
      Vielleicht hatte ich einfach nur Glück dass der Datenträgerzugriff bzw. die Installation bereits abgeschlossen war als ich die Toolbox geschlossen hatte. ^^

      Gruß
      Andi



      Die aufregendste Verbindung zweier Punkte ist ... eine Kurve! ^^

      MX-5 G160 Exclusive-Line in Mondsteinweiß. Bestellt 02.12.2016, Übergabe 28.04.2017 (seit 01.10.16 ja leider ohne Domstrebe!)
    • The PedalPusher schrieb:

      Bei meiner zweiten geklonten Karte hatte ich letztens, wie @Trimmi, auch ein unfertiges Update.
      Ich habe jedoch nicht wie @Klausi den Datenträgerzugriff im Task-Manager beobachtet sondern die Toolbox einfach geschlossen weil die Installation relativ lange bei 78% fest hing.
      Zu meiner Verwunderung lief die Karte heute im Mixxer einwandfrei.
      Vielleicht hatte ich einfach nur Glück dass der Datenträgerzugriff bzw. die Installation bereits abgeschlossen war als ich die Toolbox geschlossen hatte. ^^
      Ja bei mir hat das Update auch geklappt.
      8o Mazda MX5 RF Sportsline in Rubin Rot :)
    • NightOWL schrieb:

      Die geklonte lies sich bei mir nicht updaten.
      Die Originale schon.
      Hab die dann wieder geklont ich Clown.
      Genau, wie bei mir...
      Möglw. liegt´s an der SD-Karte... "Vendorstringbereich"?

      Nach'm Klonen alles i.O. und natürlich der "Arbeitsklon" ;)
      Blue Sky :thumbup:

      2.0 SL ohne SP, upgrade auf "Model 2016" mittels DS, Bilstein & OEM Eibach, in Graphitgrau
      Dotz Kendo dark 7x17 ET35 mit 205/45/17 Dunlop Wintersport 4D, für die kalte Zeit
      (Signing 3.9.16 {Order out 2.10.16} - Produktion 28.11.16 - Übergabe 14.2.2017)
    • Neu

      Helft mir mal kurz , habe mir jetzt nicht alles durchgelesen ;)
      Habe heute ein Kartenupdate gemacht.
      Die Installation blieb bei 99% ziemlich lange hängen ( ca. 30 Minuten ) dann ist die Verbindung zu Server abgebrochen.
      Bildschirmfoto 2018-01-13 um 16.35.13.png

      Ist das schon einem passiert.
      Ich versuche gerade eine neue Verbindung aufzubauen , aber seit 30 Minuten tut sich nichts.


      Bildschirmfoto 2018-01-13 um 16.48.02.png


      Was ist jetzt zu tun ;(

      Frau ihrer: Mazda MX-5 ND Exclusive-Line G131 (macht wahnsinnig viel spaß)