USB Stick stumm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • USB Stick stumm

      Hallo,
      bin neu hier und auch neu unter den MX5-Fahrern.
      An unserem ND EZ 2016 bleiben die USB Sticks stumm.
      Habe verschiedene probiert, die auch alle in anderen
      Systemen laufen, nur im Mazda - kein Ton.
      Die Daten werden angezeigt (Titel und Interpreten etc.)
      und auch der Laufbalken zeigt ein Abspielen an.
      Aber halt ohne Ton. Radio und AUX funktionieren.
      Kennt das jemand? Ich bin ratlos.

      LG ?(

      ""
    • Was für ein Format verwendest Du für Deine Audiodateien?
      Verstehe ich das richtig - Musik wird angezeigt, kann ausgewählt werden und der Abspielbalken läuft?
      Ist schon sehr mysteriös.

      Viele Grüße
      Sven

      MX-5 G160 Sportsline mit Sportpaket, KW V3, Bastuck Abgasanlage
      Fahrwerkgeometrie: Fahrwerkseinstellung (nur Werte)

      „The speed was okay, but the corner was too tight.“ (Juha Kankkunen)

    • Das Thema war doch letzte Woche schonmal von jemandem, oder?

      Da hatte ich zumindest auch geantwortet: habe das gleiche Problem auch ab und an mal (alle paar Wochen); Motor aus und wieder an hat bisher zumindest immer geholfen, was besseres hab ich leider auch nicht - aber: Du bist damit nicht alleine ;)

      gotta have it green

    • Vielleicht ein Problem mit der Bitrate: Stichworte wären VBR (variable Bitrate) bzw. CBR (konstante Bitrate).
      Was verwendest du? Und hast du mal versucht, ein 'einfaches' MP3 mit CBR 128 kbit/s abzuspielen? So etwas können alle, auch die dümmsten/ältesten Player abspielen.

      Mazda MX-5 ND G131 Exclusive-Line mit Technik-Paket + Navi
      Extras: Einstiegsleisten, Stubby, Zymexx ZStyle#1, Zymexx Windschott Carbon Sport-Design

    • Hallo,
      vielleicht hilft dies dir weiter:
      siehe Handbuch Kapitel 5-15
      Musik Symbol (Musiknote) waehlen.
      USB1 oder USB2 waehlen um auf USB Betriebsart umzustellen.(Umschalten auf betreffende Audioquelle)
      Gruss

    • Hallo
      und nochmals danke an alle, die sich mit mir den Kopf zerbrochen haben.
      Hier nun die Auflösung des Mysteriums:
      Laut Fachwerkstatt war es schlicht und ergreifend ein loser Stecker am MZD.
      Mögliche Ursache ein nachträglicher Einbau einer Rückfahrkamera beim Vorbesitzer. Dieser hat wohl keine USB's verwendet. Das fatale war ja, dass bis auf den fehlenden Ton vom USB-Stick wirklich alles andere einwandfrei funktioniert hat.

      Wie auch immer, ab sofort gibt's auch Musik vom Stick!
      Fehlt nur noch das passende Wetter.
      Schönes (Winter)Wochenende Euch allen.