Wagen wird "heiß" lt. Anzeige

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wagen wird "heiß" lt. Anzeige

      Hallo Forum :),


      jetzt muss ich mich doch auch mal zu einem techn. Problem, bzw. Verhalten meines Autos einen Thread öffnen und auf eure Hilfe hoffen.



      Ich fang mal vorne an:


      Mein ND Bj16 ist seit Ende April 17 meiner, bei einer Gesamtlaufleistung von jetzt ca. 75.000 reinen Spass Kilometern. Vlt. 1000 weil ich musste, aber mehr net ;). Weshalb schreibe ich das? Ich denke ich kenne mein Auto, später mehr dazu.


      Was ist nun eigentlich passiert?


      Ende Juni diesen Jahres sind wir mit 9 Autos knapp 1500 reine Alpen Kilometer abgetourt.... Das Ganze recht flott, im Rahmen der StVo natürlich ^^. Recht zu Beginn der Tour, wir hatten dort die erste heiße Wetter Phase mit knapp 35 - 38 Grad, fing mein Thermostat plötzlich an sich zu bewegen. Hab das Teil bis dahin nie über der 90 Grad Marke gesehen. Hielt das Ganze schon für einen Screenshot :thumbup: .

      Nervös wie ich da war hab ich mit dem Einsatz der Klima und Heizung gespielt. Sobald die Klima an war und es bergauf ging, fing das ADHS Thermostat an rumzuspinnen :/ . Ich also alten Käfer Trick angewendet (Heizung an!!), volle Pulle... Und siehe da, die Anzeige viel wieder in den "normalen" Bereich. Mir war sehr warm im Auto (Draußen 35 und drinnen nochmal 45 Grad gefühlt :S ).

      Hab mich dann immer mehr "getraut", aber nie weiter als 120 Grad!! Das ging teils sehr flott, vor allem die Pässe rauf (Verständlich durch mehr Last?!) und ich hatte relativ schnell eine Kompromiss Einstellung der Klimaanlagen Temperatur zur Reaktion des "spakken Thermostats" raus, und musste da nur teilweise eingreifen. Thermometer fing sich iwo bei 115Grad..

      Komisch war nur, das dieses Verhalten keiner der anderen Tour Teilnehmer so hatte. Und dann werd ich erstmal nervös! Kausalität... Logik... son scheiss... :whistling::thumbsup: .



      Hab das mal meinem fMH gemeldet, und bei einer Untersuchung kam raus das die Klimaanlage einen viel zu hohen Druck hat (Was hat die damit zu schaffen?). Naja, Problem erkannt, Klima gespült, ich soll das Problem beobachten. Im "normalen" Ruhrpott Fahrmode muckt sich das Thermostat nich wirklich. Hat es ja vorher und auch auf Touren auch nie getan.

      Bei der letzten Sauerland Tour dann wieder, ich denke aufgrund erhöhter Last, erhöhte Temperatur? Hat vlt. Fieber die Kleene :love: .....

      In der Woche drauf, Mittwoch war es glaube ich dann BÄMM, Klimaanlagen Totalausfall 8|8|

      Ich also wieder zum fMH.... blablabla... Klimaanlage hat den halben Motoraum mit dem Kontrastmittel vollgesudelt. Man hat wohl bei der Klimaspülung keine Sichtprüfung gemacht, denke nicht das das Problem erst danach mit der Undichtigkeit kam. Bei der ersten Spülung fehlten schon knapp 70 Gramm des Kühlmittels, aber egal. Das nur nebenher erwähnt.


      Man hat nu 2 mal Hand angelegt um mein Problem, wenn ich denn eins habe mit dem Thermostat, einzugrenzen, ist aber keinen Meter vorwärts gekommen. Man sagt, das das normal wäre, und auch eine Anfrage bei Mazda Deutschland fiel negativ aus. Lt. Mazda hat noch nie jemand gehabt, dieses Problem!



      Da ich mein Auto zu kennen glaube, sagt mein Bauch mir, da stimmt aber trotzdem was nicht......

      Oder wie seht ihr das?


      Kommenden Dienstag, am 6.8. hab ich nochmal einen Termin weil ein Teil zur Klimaanlagen Reparatur nicht rechtzeitig geliefert werden konnte. Vlt. kommen wir ja noch auf irgendwelche tollen Erkenntnisse, oder ich lasse mich überzeugen vlt. zu vorsichtig zu sein?



      Was mir halt nur komisch vorkommt ist die Tatsache das das auf 2 Touren außer das mir niemand SOOO hatte?



      Ich hoffe ihr blickt durch mein Kauderwelsch durch....... :rolleyes:

      Gruß,


      Markus
    • Hi Markus,

      zwischem dem Klima- und Thermostatproblem muss ja nicht unbedingt ein Zusammenhang bestehen. Hat die Werkstatt denn den Thermostat im Kühlkreislauf gewechselt? Wenn ja, erst mal testen.

      Es scheint ja wirklich so, als ob der Thermostat nicht ganz den Durchfluss geöffnet hätte, oder irgendwas anderes (z.B. Wasserpumpe) den Durchfluss behindert. Der Käfertrick mit der Heizung hat ja angeschlagen. Wird die Wasserpumpe im ND nicht auch elektrisch betrieben?


      Gruß Ulli

      G-184 EL von 2019 in purweiß. OEM Sport Fahrwerk, Michelin PS4, Rückfahrkamera.
      Fahrwerkseinstellung (Werte und Empfehlung).

    • Die Wasserpumpe ist eine ganz normal mechanisch angetriebene über den Keilriemen, keine elektrische.

      Sebastian S. schrieb:

      Der Lüfter wird vom Motorsteuergerät auf Low-Speed bei 100°C eingeschalten und regelt die Lüftergeschwindigkeit bis 107°C auf Mid-Speed. Temperaturen >= 108°C werden mit High-Speed behandelt.
      Die Rote Temperatur-LED im Tacho fängt bei 122°C an zu blinken (hört bei 119°C wieder auf) und leuchtet dauerhaft ab 127°C (blinkt wieder bei 124°C)
      Anzeige im Tacho erfolgt ab 100°C in 2°C-Schritten bis zu 126°C

      Ich beobachte meine Kühlmitteltemperatur immer wieder mal aund habe die in keiner einzigen Situation außer Stau mit Stop & Go über 95°C gesehen. D.h wennn die Klimaanlage aus ist, bleiben auch die Gebläse aus.

      Was gilt es bei dir zu prüfen?
      Kühlmitteltemperaturgeber auf plausibilität (Messwert an Messstelle des Gebers mit Infrarotthermometer-Messung vergleichen)
      Funktion der Gebläselüfter prüfen
      Keilriemenspannung prüfen
      Thermostat ausbauen, Wasserbad mit Heizplatte vorbereiten, Thermometer stecken und schauen wann wie weit das Thermostat öffnet.
      Beachten, es gibt 2 verschiedene Typen, die sich durch eine Eingelaserte Nummer auf dem Thermostat unterscheiden.

      Typ A:
      Öffnungsbeginn: 86.5—89.5 °C

      Vollständig geöffnet: 95°C

      Öffnungshub: 8.5—11 mm


      Typ B:

      Öffnungsbeginn: 86.5—89.5 °C
      Vollständig geöffnet: 100°C
      Öffnungshub: 8.5 mm

      Und zu guter letzt wird noch geprüft ob das Wasserpumpenrad in Ordnung ist.

      Wenn die Klimaanlage überfüllt wäre würde diese abschalten, weil der Druck irgendwann zu hoch is. Etwas zu wenig wie zum Beispiel bei dir hat weder Funktions noch bauteileinschränkende Wirkungen und ist nicht zuletzt auf Messdifferenzen der Waagen der Klimaservicestation zurückzuführen. Soll heißen, überhitzung wegen Klimaanlage ist sehr unwahrscheinlich


      Wenn das alles geprüft und in Ordnung ist, DANN kann man sagen alles ist in Butter und keine Sekunde vorher.

      Grüße
      Sebastian S.

      Verbesserung macht Straßen gerade. Aber es sind die gewundenen, unverbesserten Straßen, die Ausdruck des Genies sind - William Blake

    • Der mutmaßliche Zusammenhang zwischen defekter Klimaanlage und zu hoher Wassertemperatur erschliesst sich mir leider nicht.

      Meintest Du tatsächlich "Thermostat", oder Temperaturanzeige?


      "Recht zu Beginn der Tour, wir hatten dort die erste heiße Wetter Phase mit knapp 35 - 38 Grad, fing mein Thermostat plötzlich an sich zu bewegen. Hab das Teil bis dahin nie über der 90 Grad Marke gesehen."

      G160, Lenkrad, zwei Sitze plus etlichem, neumodischem Zeug.
      Farbe? Schaue morgen mal nach.
    • Einfach nochmal deutlich machen, dass das unter sehr hoher Last bei den extrem hohen Außemtemperaturen aufgetreten ist. In der Stadt oder auf der AB bekommen die das nicht hin.

      Grüße
      Sebastian S.

      Verbesserung macht Straßen gerade. Aber es sind die gewundenen, unverbesserten Straßen, die Ausdruck des Genies sind - William Blake

    • Ich hatte mal bei einem anderen Fahrzeug das gleiche Phänomen. Nach Tausch der äusserlich intakt aussehenden Wasserpumpe war es behoben. Die Pumpe hatte offenbar nicht mehr genügend nachgeschoben, rein von der Inspektion hat man aber am Teil auch nach Ausbau keine Probleme erkennen können. Da das ein Ford war könnte es sich sogar um den gleichen Zulieferer für die Wasserpumpe handeln?

    • Das Thema liegt aktuell auf Eis, bzw. ist bei Mazda Deutschland in Klärung.....


      Das allgemeine reproduzierte Verhalten in der Werkstatt reicht nicht aus um einen Fehler anzunehmen. Meine Schilderungen der Touren in den Alpen oder im Sauerland mit mehreren gleichen Fahrzeugen und meiner subjektiven Wahrnehmung einer stabilen Wassertemperatur Anzeige bei 95 Grad seit ca. 75.000km im Touren Modus usw. reichen da nicht aus.

      Da das Auto ja noch regelt (Lüfter springt an und geht wieder aus), und die Temperatur nie zuuu hoch war (ich hab ja immer die Heizung vor 120 Grad angeworfen,sry nochmal für den "Käfertrick" :D:D ) will man da nicht ran. Das Auto loggt wohl bei zu hoher Temperatur einen Fehler mit, und es gibt ja noch die rote Warnleuchte mit mehreren Blinkfunktionen (Sebastian hats schon netterweise genannt), die ich aber nie habe aufleuchten lassen.


      Weil ich aber so hartnäckig drauf bestehe, ist meine Story heute nochmal an Mazda Dt. herangetragen worden. Bin gespannt.

      Gruß,


      Markus