i-Eloop und i-stop nicht bereit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • i-Eloop und i-stop nicht bereit

      Hallo zusammen,

      im Navi erscheint folgende Anzeige:
      I-eloop (nettes Bild vom Auto mit der Batterie)
      darunter: i-stop nicht bereit

      Ist das normal bei den kalten Temperaturen oder ist hier etwas nicht in Ordnung?

      Danke für Eure Hilfe.

      G160 Sportsline
      Rubinrot

    • iStop funktioniert z.B. nicht mit eingeschalteter Klima. Bei kalter Witterung kann es durchaus sein, dass die Batterie nicht genug geladen ist. Oder die Streckenführung ist so, dass das I-eloop nicht genug Rückgewinnung bekommt (Bremsen, Gas wegnehmen etc.).

    • istop und ieloop sind zwei unabhängige Systeme.

      Wenn istop nicht funzt gibt's üblicherweise mehrere Faktoren:
      - Batterieladung zu gering (nicht die Ladung des eloop Kondensators!)
      - motor zu kalt
      - zuviele elektrische Verbraucher. Lüftung, Klima, Sitzheitzung, Radio.... Nicht lachen: Lenkrad. (hatte unbedacht immer das Lenkrad im Stand etwas auf "Anschlag gehalten". Erst als ich es los ließ, sprang istop ein.)
      Speziell der letzte Punkt beeinflusst stark, wie lang istop maximal aktiv bleibt.

    • Da muss ich dir leider widersprechen. An der Batterieladung oder an elektrischen Verbrauchern liegt es nicht unbedingt. Das kannst du ganz einfach daran erkennen, dass i-Stop nach einer langen zügigen Autobahnfahrt am Tag ohne Verbraucher, ohne Klima, wo die Batterie papp voll ist, nicht funktioniert. Man muss erst ne Weile Energie zurückgewinnen (Bremsen, Motorbremse ...), bevor i-Stop wieder geht.

    • richtig, es sind zwar zwei Systeme die prinzipiell getrennt sind, jedoch aber auch logischerweise zusammenarbeiten, bzw. sich gegenseitig beeinflussen. Einzeln getrennt kann man in der Praxis so keines von beiden unabhängig voneineander betrachten.

      ND G160 SL, +SP, i-Eloop, Onyxschwarz Metallic, inkl. Mazda Front- & Heckschürze, Seitenschwellern und Alu Pedale, EZ 19.11.16, Fahrgestell-Nr. 117748
      Tuning: schwarze Seitenblinker, verchromte Blinker Glühbirnen vo & hi, LED Rückfahr- & LED Nebelschlussleuchte, LED Kennzeichenbeleuchtung und LED Innenraumbeleuchtung, MZ MX-5 Edelstahleinstiegblenden, Stubby Kurzstabantenne, ATH Windschott Medium (12cm) und Eton POW 160.2
    • Jetzt bin ich doch überrascht.

      also i-Eloop ist doch diese Bremsenergie-Rückgewinnung und i-stop lediglich eine Start-Stop-Automatik.
      Wieso sollten die sich gegenseitig beeinflussen?

      Wenn die Batterie nicht genügend Ladung hat, z.B. Minusgrade, kann ich verstehen, warum die Start-Stop-Automatik erst bei ausreichender
      Ladung funktioniert.

      Bei der Bremsrückgewinnung spielt zwar sicher auch die Ladung eine Rolle. Diese ist aber stark von meiner Fahrweise abhängig oder?
      Viel Bremsen = viel Bremsenergie = voller Kondensator

      oder?

      G160 Sportsline
      Rubinrot

    • Istop ist doch so wie bei allen Bosch Systemen von vielen Parametern abhängig (Außentemperatur, Spannungswert Akku, Kapazität Akku, Verbraucher, ...) und somit kann man nicht genau sagen, warum es mal tut und mal nicht.
      Eine direkte Beziehung zum iloop habe ich auf keinem Systembild gesehen.

    • mazda.com/en/innovation/technology/env/i-eloop/

      Der Kondensator "unterstützt" die Batterie bei Ihrer Arbeit.

      Mal total laienhaft ausgedrückt:
      Der Kondensator unterstützt die Batterie und versorgt Verbraucher, bevor Strom von der Batterie genommen wird.
      Damit sinkt die Last der Lichtmaschine/Generator, welche damit weniger Widerstand im Riemensystem erzeugt => minimale Einsparung von Kraftstoff.

      Je nach Zustand des Kondensators und der Batterie wird dann wohl die Freigabe der Start-Stopp-Automatik erfolgen.
      Dabei werden ja mittlerweile nur noch 1-2 Zylinder unter Beachtung der Kolbenstellung, Nockenwellenstellung etc. beachtet und direkt gezündet - ohne Einfluss des Anlassers.
      Dadurch kommt auch das wesentlich schnellere Starten zu stande.


      Aber vielleicht kann uns da ja auch @MX505 noch etwas Licht ins Dunkel bringen. :)

      Sonnige Grüße,
      Henry

    • audhen schrieb:

      mazda.com/en/innovation/technology/env/i-eloop/

      Der Kondensator "unterstützt" die Batterie bei Ihrer Arbeit.

      Mal total laienhaft ausgedrückt:
      Der Kondensator unterstützt die Batterie und versorgt Verbraucher, bevor Strom von der Batterie genommen wird.
      Damit sinkt die Last der Lichtmaschine/Generator, welche damit weniger Widerstand im Riemensystem erzeugt => minimale Einsparung von Kraftstoff.
      Die Erkrärung ist doch gut und gar nicht mal so "laienhaft". Es ist ja auch logisch, dass der Kondensator die Batterie unterstützt, ansonsten würde das ja gar keinen Sinn machen und auch keine - wenn auch minimalste - Treibstoffeinsparung ergeben.
      ND G160 SL, +SP, i-Eloop, Onyxschwarz Metallic, inkl. Mazda Front- & Heckschürze, Seitenschwellern und Alu Pedale, EZ 19.11.16, Fahrgestell-Nr. 117748
      Tuning: schwarze Seitenblinker, verchromte Blinker Glühbirnen vo & hi, LED Rückfahr- & LED Nebelschlussleuchte, LED Kennzeichenbeleuchtung und LED Innenraumbeleuchtung, MZ MX-5 Edelstahleinstiegblenden, Stubby Kurzstabantenne, ATH Windschott Medium (12cm) und Eton POW 160.2
    • Wolli_Cologne schrieb:

      Da muss ich dir leider widersprechen. An der Batterieladung oder an elektrischen Verbrauchern liegt es nicht unbedingt. Das kannst du ganz einfach daran erkennen, dass i-Stop nach einer langen zügigen Autobahnfahrt am Tag ohne Verbraucher, ohne Klima, wo die Batterie papp voll ist, nicht funktioniert. Man muss erst ne Weile Energie zurückgewinnen (Bremsen, Motorbremse ...), bevor i-Stop wieder geht.
      nur der Vollständigkeit halber: kann ich nicht nachvollziehen. Bei mir nach einer längeren Autobahnfahrt und vollständig entladenden Kondensator funktioniert es trotzdem zuverlässig (wenn nicht Klima und/oder Sitzheitzung laufen)
    • Ich muss hier auch meinen Senf beigeben.

      i-ELOOP und i-Stop sind generell zwei voneinander unabhängige Systeme. Das eine funktioniert ohne das andere.
      Wie bereits richtig erklärt worden ist wird beim ELOOP der Speicherkondensator mit der Schub/Bremsenergie geladen anstelle der Batterie, da diese solche Stromstöße nicht verarbeiten kann.

      Das i-Stop hat einige Faktoren, die es beeinflussen. Einige sind hier schon genannt worden, aber zum Verständnis nochmal

      Motorseitig

      • Kühlmitteltemperatur: Ist sie zu hoch oder zu gering schaltet der Motor nicht ab. Zu hoch gibts z.B nach Autobahnbrettern oder im Stop&Go, zu gering jeden Morgen beim Start.
      • Ansauglufttemperatur und Ansaugluftdruck/Atmosphärischer Druck: In hochgelegenen Gebieten in denen die Luft so kalt und dünn ist kann es u.U sein, dass der Motor nicht abschaltet
      • Gaspedalstellung/Schalhebelstellung: Gaspedal muss natürlich auf 0% stehen, also losgelassen und der Schalthebel in Neutralstellung
      • Kupplungspedal/Bremspedal: Das Kupplungspedal muss natürlich auch losgelassen sein, der Bremsunterdruck ist ausreichend vorhanden.
      • Nach Etwaigen Motorstarts durch i-STOP funktioniert das auch nicht mehr, die Zahl ist aber so hoch, dass da kein normaler Mensch in 7 Jahren ran kommt.
      • Dazu kommt noch einiges mehr auf das wir so gut wie keinen Einfluss habe
      Batterieseitig
      • Batterieladezustand: muss auf einem Mindestniveau stehen, bei der ersten Generation waren das noch 65% ich denke das hat sich auch nicht geändert.
      • Batterietemperatur: darf weder zu gering noch zu hoch sein um die Startfähigkeit des Motors zu gewährleisten
      • Auch hier gibt es mit Sicherheit noch mehr Werte die Einfluss haben
      Klima/Heizungsseitig
      • Klimaregelung darf nicht auf 15° stehen
      • Heizungsregelung darf nicht auf 29° stehen
      • Gebläse darf nicht nur auf Defrost (Windschutzscheibe) stehen
      • Wunsch und Realtemperatur weichen nicht zu stark voneinander ab
      Allg. Fahrzeugzustände
      • Fahrer ist angeschnallt
      • Alle Türen und Klappen sind geschlossen


      Unabhängig davon ist es völlig egal wie viele Verbraucher wie stark an sind. Stand schon mit aktivem i-Stop an der Ampel mit beiden Sitzheizungen, Spiegel/Heckscheibenheizung, Radio, Abblendlicht ein auf der Bremse gestanden. Solang alle Parameter passen geht der Motor aus. Über dem "Nicht bereit" sieht man übrigens die 3 Icons für Motor, Batterie und Klimaanlage an denen man gut erkennen kann warum das System nciht bereit ist.

      Grüße
      Sebastian S.

      Verbesserung macht Straßen gerade. Aber es sind die gewundenen, unverbesserten Straßen, die Ausdruck des Genies sind - William Blake

    • @Levi Es kann Zufall sein, aber das gleiche Verhalten hatte auch ein Leihwagen von meinem Händler, den ich für eine Woche fahren durfte. Vielleicht liegt es daran, dass ich so gut wie gar nicht auf der Autobahn bremse, ich fahre sehr flüssig und habe fast immer den Tempomaten an. Selbst nach 1.356 km am Stück (Pyrenäen) hat i-Stop erst nach ein paar km Landstraße im Ort funktioniert. Das System wurde vorher als nicht bereit angezeigt. Dieses Verhalten hat mein ND immer und ohne Ausnahme, inzwischen sind 26.000 km auf der Uhr. Das heisst nach jeder Autobahnfahrt ohne Verbraucher und ohne Klima (nur das Tagfahrlicht). In Köln im Stop and go Verkehr funktioniert i-Stop dagegen vom ersten Meter an.